Gå til hovedinnhold
IT-produkter og tjenester på ett sted
Levering innen 1–2 virkedager
Trygg og sikker betaling
  • Logg inn
  • Opprett konto
  • Logg inn
  • Opprett konto
  • Du har ingen sammenligningslister
  • Du har ingen favorittlister
  • Kunnskapsbanken
  • Kundeservice
    • Finn riktig tilbehør og reservedeler
...loading menu tree
  1. Home
  2. Nettverk & sikkerhet
  3. Nettverksswitcher
  4. Switcher
  5. Omada SX3032F nettbryter Administrert L2+ Svart

Product image slide 1
Product image slide 2
Product image slide 3
Product image slide 4
Product image slide 5
TP-Link artikkelnr.: SX3032F
|
Dustin artikkelnr.: 5020047308

Raske fakta

Rack-monteringJa
RJ-45 ports1
SvitsjtypeManaged
StrømbryterbeleggL2+
Vis alle spesifikasjoner

Produktegenskaper

  • Denne administrerte L2+ svitsjen har 32 SFP+ porter, høy svitsjekapasitet og en rask videresendingshastighet for å holde nettverket ditt i gang.
  • Du kan enkelt administrere nettverket ditt ved hjelp av skybaserte verktøy sammen med fleksible konfigurasjonsalternativer som VLAN-støtte, linkaggregasjon og kvalitetsinnstillinger for tjenesten.
  • Den tilbyr også avanserte sikkerhetsfunksjoner som ARP-inspeksjon, tilgangskontrollister og robust autentisering for å beskytte tilkoblingen din.
Les mer om produktet
(0 Anmeldelser)
TP-Link

Omada SX3032F nettbryter Administrert L2+ Svart

10 036 kr
Frakt fra 119 kr

Vi anbefaler

Se alle tilbehør
Bestillingsvare
Venter på melding om levering
Lignende produkter
  • Rask levering
  • Enkel retur
  • Sikre betalingsmetoder
  • Lei fra 317 kr/mnd. i 36 måneder
Gå til hovedinnhold

Registrer bedriftskunde

Fordeler med konto
  • Følg ordren og se ordrehistorikken din
  • Lagre favoritter og opprett sammenligningslister
  • Håndter enkelt returer, reklamasjoner og garantisaker
Registrer bedriftskunde

Betalingsalternativer

Mastercard
Visa
Trustly
Faktura

Trygg shopping

mcid
verifiedbyvisa

Leveringsalternativer

Bring

EcoVadis

EcoVadis er en global plattform som evaluerer bedrifters bærekraftsarbeid. Vi har oppnådd høyeste karakter, EcoVadis Platinum, som plasserer oss blant de beste én prosentene av bedrifter som er evaluert.​

Våre ISO-sertifikater

ISO 9001

Quality

ISO 14001

Environment

ISO 27001

Information Security

Kontakt oss på 21 04 40 30 eller [email protected]

|

Våre åpningstider er mandag til fredag 08:00-16:00

Salgsinformasjon

  • Kjøpsvilkår
  • Betalingsalternativer
  • Leveranse
  • Fraktinformasjon
  • Kontovilkår
  • Retningslinjer for personvern
  • Cookies
  • Tilgjengelighet
  • Kampanjeguide
  • Retningslinjer for produktanmeldelser

Tjenester & løsninger

  • Managed Services
  • Dustin IT as a Service
  • Modern Workplace
  • Network as a Service
  • Cloud
  • Databeskyttelse
  • Sikkerhet
  • Product Lifecycle Management
  • Takeback
  • Dustin Software Marketplace

Support

  • Bestilling
  • Levering
  • Reklamasjon & Retur
  • Min konto
  • Betaling
  • Teknisk support
  • Dustin Home informasjon

Om Dustin

  • Presse
  • Les om Dustin Group
  • Karriere
  • Bærekraftig valg
  • Dustins egne varemerker
  • Store bedrifter
  • Offentlig sektor
  • Sikkerhet og Personvern

Inspirasjon

  • Nyhetsbrev
  • Kunnskapsbanken
  • Eventkalender
  • Ekspertråd
  • Black Friday
  • Copilot+ PC AI-bærbare

Dustin Norway AS, Tykkemyr 1, NO-1597 Moss. VAT: 939 483 969

© 2026 Dustin Group AB. All rights reserved.

Velg land

Sosiale medier

facebook iconlinkedIn iconyouTube icon
  • Tilbudsvarer
  • Kampanjeprodukter
  • Nye produkter
  • PC & nettbrett
  • Skjermer & datatilbehør
  • Server og Storage
  • Nettverk & sikkerhet
  • PC-komponenter
  • Lagring Interne & Eksterne
  • Skrivere & forbruksvarer
  • Mobiltelefoner & tilbehør
  • Lyd & bilde
  • POS (Point of Sale)
  • Hjem & kontor
  • Software
  • Vis alle kategorier
Lindy Portblokkering RJ45 svart 10-pakning inkl. 1 nøkkel

Lindy Portblokkering RJ45 svart 10-pakning inkl. 1 nøkkel

Bestillingsvare. Venter på melding om levering
239 kr
Dymo Rhino 4200 Kit inkl hardt etui

Dymo Rhino 4200 Kit inkl hardt etui

3 på lager. Kan sendes omgående
1 929 kr
  • Beskrivelse
  • Spesifikasjon
  • Tilbehør
  • Anmeldelser (0)

Topptekst

Produsent
TP-Link
Produktserie
Omada

Design

Rack-montering
Ja
Produktfarge
Svart
Antall vifter
2 fan(s)
Redundante fans støtter
Ja

Nettverksbygging

Nettverksstandard
IEEE 802.1ab, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1x, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Portspeiling
Ja
Strømningskontroll støtte
Ja
Omfangsbegrensning
Ja
Linkaggregasjon/Linksamling
Ja
Kringkasting stormkontroll
Ja
Treprotokoll (spekter)
Ja
VLAN støtte
Ja
Virtuelle LAN-funksjoner
Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Antall VLAN
30
IPv4-ruter
48
IPv6-ruter
48

Tekniske detaljer

Samsvarssertifikat
CE, FCC, IC, Federal Communications Commission (FCC), RoHS, REACH

Multicast-egenskaper

Multicast-støtte
Ja
Antall multifrekvensgrupper filtrert
4000
Multicast Listener Discovery (MLD)-snooping
Yes

Sikkerhet

IGMP-snooping
Ja
DHCP-funksjoner
DHCP relay, DHCP server, DHCPv6 snooping
Access Control List (ACL)/tilgangskontrolliste
Ja
Loop beskyttelse
Ja
Køplanleggingsalgoritmer
Priority queuing (PQ), SP (programvare), Weighted Round Robin (WRR)
Static port security/statisk portsikkerhet
Ja
SSH/SSL støtte
Ja
Passordbeskyttelse
Ja
IP-MAC-Port-binding
Ja
Autentisering
MAC-basert autentisering, Portbasert autentisering
Autentiseringstype
AAA, TACACS+

Dataoverføring

Størrelse på adressetabell
32000 entries
Ruting/svitsjekapasitet
640 Gbit/s
Videresendingshastighet
240 Mpps
Antall køer
8
Statisk ruting
Ja
Jumbo Frames-støtte
Ja
Jumbo rammer
9
Antall statiske ruter
128
Bufferminne pakke
24 MB
Antall IP-grensesnitt
128

Styringsfunksjoner

Svitsjtype
Managed
Strømbryterbelegg
L2+
Quality of Service (QoS) støtte
Ja
Skyadministrert
Ja
ARP-inspeksjon
Ja
Configuring Location Settings (CLI)
Ja
MIB-støtte
• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB

Protokoller

GARP VLAN Registration Protocol (GVRP)
Ja
IPv4- og IPv6-funksjoner
Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
IP Source Guard (IPSG)
Ja

Tilkoblingsevne

RJ-45 ports
1
Innstallert SFP+ modul kvantitet
32
Konsollport
RJ-45/Micro-USB

Energihåndtering

Strømforsyning medfølger
Ja
Strømkilde
AC
AC-inngangsspenning
100 - 240 V
AC-inngangsfrekvens
50/60 Hz
Strømforbruk (maks.)
49.4 W

Datainnpakking

Hurtigstartsguide
Ja
Kabler inkludert
Kraft indikator

Miljømessige forhold

Driftstemperatur (T-T)
-5 - 45 °C
Oppbevaringstemperaturomåde (Celsius)
40 - 70 °C
Relativ luftfuktighet under drift (H-H)
10 - 90 %
Lagringsrelativ fuktighet
5 - 90 %

Vekt og dimensjoner

Bredde
440 mm
Dybde
330 mm
Høyde
44 mm

Garanti og tjenester

Garanti
5 År

Omada 32-Port 10GE SFP+ L2+ Administrert Switch

Bygg enkelt et helt 10G Multi-gigabit Nettverk

Programvaredefinert Nettverk (SDN) med Skytilgang
Administrer eksternt tilgangspunktene, svitsjene og gatewayene dine på tvers av flere steder, alt fra et enkelt grensesnitt.