Gå til hovedinnhold
IT-produkter og tjenester på ett sted
Levering innen 1–2 virkedager
Trygg og sikker betaling
  • Logg inn
  • Opprett konto
  • Logg inn
  • Opprett konto
  • Du har ingen sammenligningslister
  • Du har ingen favorittlister
  • Kunnskapsbanken
  • Kundeservice
    • Finn riktig tilbehør og reservedeler
...loading menu tree
  1. Home
  2. Nettverk & sikkerhet
  3. Øvrig nettverk
  4. NTP-servere
  5. NTP GPS Tidsserver ALL-NTP_101

Product image slide 1
Product image slide 2
Product image slide 3
Product image slide 4
Product image slide 5
Allnet artikkelnr.: ALL-NTP-101
|
Dustin artikkelnr.: 5020051282

Produktegenskaper

  • Opptil 6000 besøk per sekund
  • Internintegrert GNSS-satellittmottaker med høy presisjon i tidtaking
  • Støtter GPS, BeiDou, GLONASS og QZSS
  • NTP v2 (RFC 1119), NTP v3 (RFC 1305), NTP v4 (RFC 5905)
  • SNTP v3 (RFC 1769), SNTP v4 (RFC 2030)
  • NMEA 0183 overføres via TCP-protokoll
Les mer om produktet
(0 Anmeldelser)
Allnet

NTP GPS Tidsserver ALL-NTP_101

Produkt utgått

Dette produktet er utgått og kan ikke bestilles

Lignende produkter

Se alle lignende produkter
Se tilbehør til dette produktet
Gå til hovedinnhold

Registrer bedriftskunde

Fordeler med konto
  • Følg ordren og se ordrehistorikken din
  • Lagre favoritter og opprett sammenligningslister
  • Håndter enkelt returer, reklamasjoner og garantisaker
Registrer bedriftskunde

Betalingsalternativer

MasterCardVisaTrustlyInvoice

Trygg shopping

mcid
verifiedbyvisa

Leveringsalternativer

Bring

EcoVadis

EcoVadis er en global plattform som evaluerer bedrifters bærekraftsarbeid. Vi har oppnådd høyeste karakter, EcoVadis Platinum, som plasserer oss blant de beste én prosentene av bedrifter som er evaluert.​

Våre ISO-sertifikater

ISO 9001

Quality

ISO 14001

Environment

ISO 27001

Information Security

Kontakt oss på 21 04 40 30 eller [email protected]

|

Våre åpningstider er mandag til fredag 08:00-16:00

Salgsinformasjon

  • Kjøpsvilkår
  • Betalingsalternativer
  • Leveranse
  • Fraktinformasjon
  • Kontovilkår
  • Retningslinjer for personvern
  • Cookies
  • Tilgjengelighet
  • Kampanjeguide
  • Retningslinjer for produktanmeldelser

Tjenester & løsninger

  • Managed Services
  • Dustin IT as a Service
  • Modern Workplace
  • Network as a Service
  • Cloud
  • Databeskyttelse
  • Sikkerhet
  • Product Lifecycle Management
  • Takeback
  • Dustin Software Marketplace

Support

  • Bestilling
  • Levering
  • Reklamasjon & Retur
  • Min konto
  • Betaling
  • Teknisk support
  • Dustin Home informasjon

Om Dustin

  • Presse
  • Les om Dustin Group
  • Karriere
  • Bærekraftig valg
  • Dustins egne varemerker
  • Store bedrifter
  • Offentlig sektor
  • Sikkerhet og Personvern

Inspirasjon

  • Nyhetsbrev
  • Kunnskapsbanken
  • Eventkalender
  • Ekspertråd
  • Black Friday
  • Copilot+ PC AI-bærbare

Dustin Norway AS, Tykkemyr 1, NO-1597 Moss. VAT: 939 483 969

© 2026 Dustin Group AB. All rights reserved.

Velg land

Sosiale medier

facebook iconlinkedIn iconyouTube icon
  • Tilbudsvarer
  • Kampanjeprodukter
  • Nye produkter
  • PC & nettbrett
  • Skjermer & datatilbehør
  • Server og Storage
  • Nettverk & sikkerhet
  • PC-komponenter
  • Lagring Interne & Eksterne
  • Skrivere & forbruksvarer
  • Mobiltelefoner & tilbehør
  • Lyd & bilde
  • POS (Point of Sale)
  • Hjem & kontor
  • Software
  • Vis alle kategorier
Meinberg Lantime M320/GPS/1GE NTP Time Server

Meinberg

Lantime M320/GPS/1GE NTP Time Server

49 495 kr
Bestillingsvare. Venter på melding om levering
Teltonika NTP001 NTP Server

Teltonika

NTP001 NTP Server

1 295 kr
14 på lager. Kan sendes omgående
Meinberg MBG S-Pro Surge Voltage Protector

Meinberg

MBG S-Pro Surge Voltage Protector

1 995 kr
Bestillingsvare. Venter på melding om levering
Meinberg GPS Ant And 20m Cable For The Mrs Unit

Meinberg

GPS Ant And 20m Cable For The Mrs Unit

5 695 kr
Bestillingsvare. Venter på melding om levering
  • Beskrivelse
  • Spesifikasjon
  • Dokumenter (1)
  • Tilbehør
  • Anmeldelser (0)

Topptekst

Produsent
ALLNET
Produktserie
ALLNET NTP Server
Modell
ALL-NTP-101
Det finnes ingen tilbehør til dette produktet.

ALLNET NTP-serveren er en tidsserver basert på NTP (V2, V3, V4) / SNTP-protokollen. Den henter standard UTC-tid fra GNSS-satellittmottakeren og sender denne informasjonen over nettverket. Enheter som trenger tidssignaler i nettverket, som datamaskiner og kontrollere, kan synkronisere med det standard klokkesignalet for å realisere nettverkstidsfunksjonen. De standard klokkesignalene sendes gjennom TCP/IP-nettverket og støtter punkt-til-punkt- og kringkastingsmodus.

Produktet er enkelt å betjene. Bare koble til GNSS-satellittantennen, så kan hele nettverket synkronisere tiden.

Produktet har kompakt størrelse og struktur, enkel installasjon, ekstremt lavt strømforbruk, og er plug-and-play.

Tekniske data:

  • Opptil 6000 forespørsel per sekund
  • Webgrensesnitt for praktisk og rask administrasjon
  • LAN-synkroniseringstid nøyaktighet: 0,5-2 ms
  • Intern integrert GNSS-satellittmottaker med høy presisjon i tidsmåling
  • Støtter GPS, Beidou, GLONASS og QZSS
  • NTP v2 (RFC 1119), NTP v3 (RFC 1305), NTP v4 (RFC 5905)
  • SNTP v3 (RFC 1769), SNTP v4 (RFC 2030)
  • Støtter MD5-informasjonsverifisering
  • Støtter server- og kringkastingsarbeidsmoduser;
  • Ethernet-porten støtter 10/100M, full duplex og halv duplex, og støtter auto-forhandlingsmekanisme
  • Støtter brukerdefinerte MAC-adresser
  • NMEA0183 sendes via TCP-protokoll
  • Kompakt struktur og enkel installasjon
  • Strømforbruk er kun 1 W
  • Industrielt driftstemperaturområde

Dokumenter NTP GPS Tidsserver ALL-NTP_101

PDF dokument

  • Product data sheet brochure